Discussion:
[Cucumber] [RUBY] Gem::ConflictError
(too old to reply)
VED BHURE
2017-06-28 12:10:59 UTC
Permalink
Raw Message
Hi,
Unable to activate calabash-android-0.9.0, because json-2.0.2 conflicts
with json (~> 1.8). Found many articles but the issue still persist.
--
Posting rules: http://cukes.info/posting-rules.html
---
You received this message because you are subscribed to the Google Groups "Cukes" group.
To unsubscribe from this group and stop receiving emails from it, send an email to cukes+***@googlegroups.com.
For more options, visit https://groups.google.com/d/optout.
Loading...